Cada vez ke reseteo se me bugea el zen -.-

Ir abajo

Cada vez ke reseteo se me bugea el zen -.-

Mensaje  Chizzo el Dom Mar 07, 2010 3:06 am

W3, es la posta cada reset ke hago se me bugea el zen, me lo deja en -500 -.-"...


We nose e.e hagan algo xD
avatar
Chizzo

Mensajes : 2
Fecha de inscripción : 07/03/2010
Edad : 24
Localización : Cordoba

Ver perfil de usuario

Volver arriba Ir abajo

Re: Cada vez ke reseteo se me bugea el zen -.-

Mensaje  Sakura el Dom Mar 07, 2010 5:01 am

Si, es cierto hoy durante la tarde estuve observando eso.
Esta noche, voy a bajar el server un rato, para solucionar eso y un par de cositas mas.

Te pido disculpas por el error. Lo vamos a solucionar lo mas pronto posible.

Saludos.
avatar
Sakura
Administrador

Mensajes : 55
Fecha de inscripción : 22/01/2010
Edad : 33

Ver perfil de usuario http://inframundo-mu.forosactivos.net

Volver arriba Ir abajo

Re: Cada vez ke reseteo se me bugea el zen -.-

Mensaje  Chizzo el Dom Mar 07, 2010 6:46 am

Sakura escribió:Si, es cierto hoy durante la tarde estuve observando eso.
Esta noche, voy a bajar el server un rato, para solucionar eso y un par de cositas mas.

Te pido disculpas por el error. Lo vamos a solucionar lo mas pronto posible.

Saludos.

Dale, dale Smile...

Gracias Smile...

Nos vemos
avatar
Chizzo

Mensajes : 2
Fecha de inscripción : 07/03/2010
Edad : 24
Localización : Cordoba

Ver perfil de usuario

Volver arriba Ir abajo

Re: Cada vez ke reseteo se me bugea el zen -.-

Mensaje  Sakura el Dom Mar 07, 2010 8:14 am

Problema solucionado.


______________________________________________________


THREAD CLOSED.
avatar
Sakura
Administrador

Mensajes : 55
Fecha de inscripción : 22/01/2010
Edad : 33

Ver perfil de usuario http://inframundo-mu.forosactivos.net

Volver arriba Ir abajo

Re: Cada vez ke reseteo se me bugea el zen -.-

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.